Strana 2 od 2 PrvaPrva 12
Rezultati 13 do 23 od 23

Tema: Nece na plin nikako da radi...Audi 80

  1. #13
    Probao da odvrnem /zavrnem cesmicu (ventil) za podesavanje smese na crevu ka karburtoru nikakva promena ne daje znake zivota......skinuto crevo vakumsko na usisnoj grani sto ide od isparivaca procackana dizna na usisnoj grani ( da nije zapusna ) crevance takodje vraceno...isto nema nikakvih promena.....tako da ipak je utisak da ne dobija gas u isparivac. Kada nadrukam crvenim dugmetom (saugom plinskim) motor kresne i radi 3-5 sec i bez obzira pritiskao i dalje to crveno dugme da mu dam gasa (zivota) motor se gasi....na pritiskanje papucice gasa isto nema nikakav odziv kao da nema gasa......ostaje mi da ipak da skidam i menjam filter gasa u magnetnom ventilu ispred isparivaca......cim dobijem vreme....

  2. #14
    Član od
    24.10.2004
    Lokacija
    Novi Sad
    Garaža
    FIAT
    Poruke
    16.952
    Unosi bloga
    4
    Napisao sam da se ta sisica na grani nikad ne zapuši, 3mm je preveliko, ako se zapuši, to je na strani isparivača. Sumnjam da je filter u pitanju, pre će biti da je isparivač.
    Ovde se piše nešto pametno, samo ne znam šta...

    https.autogas.rs

  3. #15
    Član od
    20.05.2013
    Lokacija
    backa palanka
    Garaža
    golf 3 1.8
    Poruke
    271
    Dal je moguce da mu multiventil na boci pravi problem? Il da je negde nagnjecio bakarno crevo izmedju boce i isparivaca

    Послато са SM-J530F уз помоћ Тапатока

  4. #16
    Član od
    24.10.2004
    Lokacija
    Novi Sad
    Garaža
    FIAT
    Poruke
    16.952
    Unosi bloga
    4
    Moguće je ali se to lako utvrdi odvrtanjem holendera pa ako podje tečni gas sve je ok...
    Ovde se piše nešto pametno, samo ne znam šta...

    https.autogas.rs

  5. #17
    Evo jutros naj novije stanje sa plinom....dakle zagrejan je auto na nekih 85C na benzin ...sve redovno...prebacen na plin i uspeo je da zadrzi ler gas i da tako stabilno radi na leru na nekih 850obt/min bez oscilovanja, gusenja i slicno ....(ler lep samo tako)....pri dodavanju gasa papucicom nogom malo podigne obrtaje i ugasi se...ponovo upalim (pola kljuca) bez problema bez potrebe da se pritiska crveno dugme (gasnog sauga) ...drzi opet lepo ler samo tako i pri pokusaju dodavanja noznog gasa uvek se ugasi...dakle ne prihvata vece obrtaje preko 1100 obrt/min nikako i gasi se motor.....
    Izmenio/la campi; 12.01.2019 u 11:56.

  6. #18
    Član od
    20.05.2013
    Lokacija
    backa palanka
    Garaža
    golf 3 1.8
    Poruke
    271
    Pa deluje da ne dobijas dovoljno gasa

    Послато са SM-J530F уз помоћ Тапатока

  7. #19
    Citirati Originalno postavljeno od BJL Pogledati poruku
    Pa deluje da ne dobijas dovoljno gasa

    Послато са SM-J530F уз помоћ Тапатока
    Tako je i meni je taj utisak....videcu od nedelje da otvorim da zamenim filter gasa u magnetnom ventilu....

  8. #20
    Citirati Originalno postavljeno od campi Pogledati poruku
    Tako je i meni je taj utisak....videcu od nedelje da otvorim da zamenim filter gasa u magnetnom ventilu....

    Inace jutros (nedelja) kako je vreme otoplilo upalio na benzin i prebacio na plin .....ler drzi na plinu sada isto stabilno s tim sto mogu da ga podignem sada sa papucicom gasa do 1500 obrtaja/min. sa otopljenjem je poceo d ase "oporavlja" h naravno sledi otvaranje filtera/ventila magnetnog...

  9. #21
    Član od
    02.04.2005
    Lokacija
    Smederevo
    Poruke
    1.535
    Meni deluje da ti se mikser olabavio. Slikaj mikser bar da vidimo princip. Ima audija 80 sa karburatorom.a ima ih i sa K-glavom.

  10. #22
    Resen je problem danas filter u magnetnom ventilu je bio ocajno los zakacicu slike...zamenom istog malo se poravilo stanje ali ne puno danas je skinut isparivac i stavljene nove membrane radi ok..inace bilo je zapusenje ulzne cevi dizne na koju naleze okrugla gumuca na jednoj klackalici ...znaci otvoe je bio totalno zacepljen....
    Pitanje koliko otpriluke treba da se vozi do stelivanja dok "ne legnu" membrane? Za sada ok se ponasa videcu pitrosnju u narednom periodu....

    Sent from my E2105 using Tapatalk

  11. #23
    [QUOTE=campi;649484]Resen je problem danas filter u magnetnom ventilu je bio ocajno los zakacicu slike...zamenom istog malo se poravilo stanje ali ne puno danas je skinut isparivac i stavljene nove membrane radi ok..inace bilo je zapusenje ulzne cevi dizne na koju naleze okrugla gumuca na jednoj klackalici ...znaci otvoe je bio totalno zacepljen....
    Pitanje koliko otpriluke treba da se vozi do stelivanja dok "ne legnu" membrane? Za sada ok se ponasa videcu pitrosnju u narednom periodu....


    https://www.dodaj.rs/image/bNzKP
    https://www.dodaj.rs/image/bNGTG
    https://www.dodaj.rs/image/bNUwe


    https://imgur.com/a/mIP6xdm
    Izmenio/la campi; 17.01.2019 u 20:55.

Strana 2 od 2 PrvaPrva 12

Slične teme

  1. Odgovora: 7
    Posl. poruka: 05.11.2012, 11:39
  2. Nece da radi na plin kad je hladno
    Od kumzarija u forumu Venturi sistemi
    Odgovora: 20
    Posl. poruka: 18.06.2012, 01:01
  3. Nece da radi na leru nikako
    Od AR_man u forumu Venturi sistemi
    Odgovora: 6
    Posl. poruka: 05.09.2009, 09:20
  4. Crkao mi auto, nece da upali nikako...
    Od NpN u forumu Francuska
    Odgovora: 14
    Posl. poruka: 08.11.2008, 18:08
  5. Malo radi na plin, pa nece, i tako vec 2 meseca
    Od missa_cip u forumu Venturi sistemi
    Odgovora: 8
    Posl. poruka: 10.07.2007, 12:45

Ovlašćenja postavljanja

  • Vi ne možete postavljati nove teme
  • Vi ne možete postavljati odgovore
  • Vi ne možete postavljati priloge
  • Vi ne možete menjati vaše poruke
  •