Strana 1 od 3 123 PoslednjaPoslednja
Rezultati 1 do 12 od 35

Tema: Alfa 147 neće uzbrdo

  1. #1
    Član od
    30.01.2007
    Lokacija
    Neko selo pored Beogr
    Garaža
    Cuore Sportivo 166
    Poruke
    2.055

    Question Alfa 147 neće uzbrdo

    Auto je Alfa 147 1.6 77kw, 2006. godište.
    Dakle uspeo sam da ustanovim sledeće: Kad upalim auto ujutru malo je nemiran ler na benzinu, a uzbrdo na benzinu nema šanse da krene jedno 2-3 minuta. Ne znam da li dok se ne zagreje motor ili dok ne dođe gorivo do motora. Auto normalno prima gas na leru, nema nikakvih problema ali nema snage da krene uzbrdo kao da ga nešto guši. Kao da nema dovoljno goriva. Kasnije je sve ok, normalno vuče na benzin. Na plinu nema tih problema.

    Moje razmišljanje mi kaže da je pumpa za gorivo pri kraju? Da li postoji nekakav ventil koji sprečava gorivo da se vrati u rezervoar kada se auto ugasi? Možda je ta neka varijanta.

  2. #2
    Član od
    24.10.2004
    Lokacija
    Novi Sad
    Garaža
    FIAT
    Poruke
    17.013
    Unosi bloga
    4
    Probaj da voziš dan dva na benzin...
    Daj mapu plina
    Ovde se piše nešto pametno, samo ne znam šta...

    https.autogas.rs

  3. #3
    Član od
    30.01.2007
    Lokacija
    Neko selo pored Beogr
    Garaža
    Cuore Sportivo 166
    Poruke
    2.055
    Odakle mi a Imam pumpu za benzin koja mi je ostala od 156 pa ću sutra da probam da je zamenim, koliko videh iste su. A svakako moram do nekog servisa za TNG koji može da očita landirenzo ecu jerbo mi je moj plinadžija samo zamenio isparivač ali mi je rekao da nema softver za landirenzo i da moram da odem da neko prekontroliše mapu.

  4. #4
    Član od
    24.10.2004
    Lokacija
    Novi Sad
    Garaža
    FIAT
    Poruke
    17.013
    Unosi bloga
    4
    U principu je**bo te stvarno tvoj plinadžija a usput ćeš upropastiti motor, veoma neozbiljno... Neću da budem baba Vangla ali imam predosećaj da će se vožnjom na benzin popraviti pumpa odjedared dvared
    Ovde se piše nešto pametno, samo ne znam šta...

    https.autogas.rs

  5. #5
    Član od
    30.01.2007
    Lokacija
    Neko selo pored Beogr
    Garaža
    Cuore Sportivo 166
    Poruke
    2.055
    A Doro kralju. Znam, rekao mi je čovek unapred da ne radi landirenzo uređaje al ja zapeo da mi on zameni jerbo kod ovog drugog što radi nije bilo slobodnog termina nedelju dana a ja nisam hteo da čekam toliko. Moja greška. Poslušaću te svakako, voziću nekoliko dana na benzin pa ćemo da vidimo šta će da se dešava. Mada sam i pre zamene isparivača vozio 3-4 dana samo na benzin.
    BTW izvadio sam pumpu i na žalost ne odgovara od 156, mada sam video negde na netu da prodaju isti model za sve TS motore
    Kliknuti na sliku za veću verziju 

Ime:	IMAG0190.jpg 
Pregleda:	24 
Veličina:	34,9 KB 
ID:	2863
    Ova veća je od 156.
    Vratio sam pumpu na mesto i otišao da isprobam auto i jutros radi bez problema. Ide uzbrdo kao zmaj. Čak sam 2-3 puta zastao da probam da krenem i sve je ok

  6. #6
    Član od
    24.10.2004
    Lokacija
    Novi Sad
    Garaža
    FIAT
    Poruke
    17.013
    Unosi bloga
    4
    Možda je uložak isti? Jel bilo mulja na dnu pumpe ili u crevu?
    Ovde se piše nešto pametno, samo ne znam šta...

    https.autogas.rs

  7. #7
    Član od
    30.01.2007
    Lokacija
    Neko selo pored Beogr
    Garaža
    Cuore Sportivo 166
    Poruke
    2.055
    Nisam primetio mulj. Ne znam da li je uložak isti, ali verovatno da jeste.

  8. #8
    Član od
    30.01.2007
    Lokacija
    Neko selo pored Beogr
    Garaža
    Cuore Sportivo 166
    Poruke
    2.055
    Poslušao sam Doru i 2 dana vozio na benzin. Ta 2 dana nije bilo nikakvih problema, malčice ima problemčića na leru kad je hladan auto ali skoro neprimetno. Ono što je primetno jeste to da sam juče vozio na plin i jutros auto opet brljavi na benzinu, jedva vuče itd...Šta je rešenje, da odem kod plinadžije da sredi mapu plina?

  9. #9
    Član od
    24.10.2004
    Lokacija
    Novi Sad
    Garaža
    FIAT
    Poruke
    17.013
    Unosi bloga
    4
    Ja to tvrdim od prvog vagona
    Naravno da ne valja mapa a ne može ni da valja na način kako ste popravljali...
    Ovde se piše nešto pametno, samo ne znam šta...

    https.autogas.rs

  10. #10
    Član od
    30.01.2007
    Lokacija
    Neko selo pored Beogr
    Garaža
    Cuore Sportivo 166
    Poruke
    2.055
    Bio danas kod majstora koji radi landirenzo uređaje i podesio mapu. Ako sam dobro shvatio promenio je vreme ubrizgavanja koje je na benzinu oko 3 ms a na plinu je bilo 2.3-2.4. Prvo je za sve režime smanjio neke vrednosti za 30 pa još 30, pa je onda za neke opsege obrtaja povećavao za 15, 10 i 5. Koliko sam shvatio to znači da su plinske dizne ubrizgavale više goriva nego što treba. Isprobao sam auto i za sad je ok, lepše vuče i mirnije radi. Nema nikakve promene kad se prebacuje sa plina na benzin i obrnuto. Jedino što ponekad kad se pusti gas obrtaji na trenutak malo padnu na oko 650-700 pa se vrate na 850.
    Videćemo kako će se pokazati ova intervencija ali za sada sve pohvale od mene za landirenzo servis u Ozrenskoj na Dušanovcu. Vrlo su ljubazni a čini mi se i stručni.

  11. #11
    Član od
    24.10.2004
    Lokacija
    Novi Sad
    Garaža
    FIAT
    Poruke
    17.013
    Unosi bloga
    4
    Izgledaće ružno i moji drugari gasadžije koji znaju stav će reći opet njake ali montiranje i podešavanje AEBolikih softvera je čist mazohizam.
    Ja kao neko ko popravlja te aute 45 godina nikako nemogu razumeti šta tu ima nešto posebno da se kurčim kako nešto znam a nema ko zna..
    Uglavnom, nije za tvoju temu ali si prvi počeo
    ako je vreme ubrizgavanja na benzinu 3 sekunde na benzinu a na gasu pokazuje xxx onda:

    1. 2.4 sekunde pokazuje da ima puno gasa pa zatvara dizne (zato teško pali ujtru i ne prima gas)
    2. 3.4 pokazuje da ima malo gasa pa otvara dizne ( zato teško pali ujtru i ne prima gas)

    Slavko_bgd sa foruma je veoma dobar stručnjak a ima i drugih naravno.
    Ovde se piše nešto pametno, samo ne znam šta...

    https.autogas.rs

  12. #12
    Član od
    30.01.2007
    Lokacija
    Neko selo pored Beogr
    Garaža
    Cuore Sportivo 166
    Poruke
    2.055
    Sto odjednom teze pali auto? Do skoro je palio na 3 obrtaja alnasera a sad vergla po 6 a nekad nece uopste iz prve nego tek iz druge. Vozio sam ga 3-4 dana na benzin i culi su se ventili kad promenim stepen prenosa a onda se jedan dan upalila ce lampica. Kako sam sipao plin ugasila se lampica.

Strana 1 od 3 123 PoslednjaPoslednja

Slične teme

  1. alfa 33 nece da upali
    Od master_deki u forumu Prijemno odeljenje
    Odgovora: 67
    Posl. poruka: 27.07.2010, 21:21
  2. f.mondeo 1.8 D tci , '99. ne pali kad se uzbrdo parkira
    Od deki-ascona u forumu Dizel motori
    Odgovora: 5
    Posl. poruka: 15.03.2010, 23:43
  3. 145 td kuva uzbrdo
    Od MarkoPg u forumu Italija
    Odgovora: 8
    Posl. poruka: 11.09.2008, 19:35
  4. Alfa 33 nece da pali
    Od Dzalf u forumu Problemi-rešenja
    Odgovora: 28
    Posl. poruka: 27.08.2006, 22:31
  5. Alfa 145 nece da upali
    Od Darth Nihilus u forumu Problemi-rešenja
    Odgovora: 63
    Posl. poruka: 23.12.2005, 06:17

Oznake za ovu temu

Ovlašćenja postavljanja

  • Vi ne možete postavljati nove teme
  • Vi ne možete postavljati odgovore
  • Vi ne možete postavljati priloge
  • Vi ne možete menjati vaše poruke
  •