Rezultati 1 do 5 od 5

Tema: Mercedes C200 W204 - tvrđe kvačilo i trza pri polasku

  1. #1
    Član od
    01.10.2010
    Lokacija
    Novi Sad
    Poruke
    46

    Mercedes C200 W204 - tvrđe kvačilo i trza pri polasku

    Pozdrav svima,
    Vozim Mercedes C200 W204 iz 2012. godine (150 000 km). Pre nekog vremena prvo sam primetio da kada upalim ujutro motor kao da radi bučnije nekih 5 sekundi, a onda se vrati u normalan rad. 20-ak dana nakon toga primetio sam da kada je vozilo dobro zagrejano (ako idem na put, pa nakon nekih 30-ak minuta vožnje), kvačilo postaje tvrđe, a prilikom zaustavljanja na semaforu pa ponovnog polaska, vozilo kao da malo zatrza. To se dešava samo u prvoj brzini, sve ostale brzine su OK. Menjač normalno šalta i sve je u redu. Vozilo normalno vuče. Poslednjih dana osećam da i kada je vozilo u leru malo ljulja,odnosno trese.

    Napominjem da pri kraćim vožnjama po gradu 10-20 minuta kvačilo se normalno ponaša i auto ne trza pri polasku. Ne primećujem da nešto lupa kada ugasim vozilo ili ga upalim ili da motor zatrese u tim situacijama. Nivo kočione tećnosti je u redu.

    Sumnjam na zamajac i set kvačila, ali kao laiku mi nije jasno zašto se ovi simptomi stalno ne dešavaju. Ako zamajac ne valja, zašto vozilo svaki put ne zatrza pri polasku i zašto je kvačilo nekad tvrđe, a nekada normalno.
    Izmenio/la doktorrr; 17.04.2016 u 22:24.

  2. #2
    Član od
    04.06.2005
    Lokacija
    Novi Sad
    Garaža
    Svasta nesto
    Poruke
    2.375
    Nazovi sergeja 062-562-830 slobodno mu kazi da sam ti ja dao broj i ne razmisljaj previse.
    Samo par miliona ljudi imaju tu sreću da žive u Srbiji!!!.....Ostali nemaju tu sreću, ali imaju sve drugo!!!
    Mišljenja su kao ekseri: što više udaramo po njima, to dublje prodiru.
    Lopovi će biti krivično gonjeni, država ne voli konkurenciju.
    Žene su zakon a, muškarci vole rupu u zakonu!

  3. #3
    Član od
    01.10.2010
    Lokacija
    Novi Sad
    Poruke
    46
    Hvala za broj. Zovem ga ujutro, ali svejedno bih volio da mi neko objasni ova pitanja iz prethodnog posta, eto čisto da znam.

  4. #4
    Član od
    04.06.2005
    Lokacija
    Novi Sad
    Garaža
    Svasta nesto
    Poruke
    2.375
    Da ti pojasnim.
    Znaš koliko ljudi ovde sa foruma se susrelo bas sa tim modelom auta (pod time mislim posedovalo duze od 500 metara), pa niko nemoze da da precizan odgovor. Nazoves lepo Sergeja koji je po meni profesionalac kada je Mercedes u pitanju, i ne razmisljas puno, a i mnogo manje boli glava.
    Samo par miliona ljudi imaju tu sreću da žive u Srbiji!!!.....Ostali nemaju tu sreću, ali imaju sve drugo!!!
    Mišljenja su kao ekseri: što više udaramo po njima, to dublje prodiru.
    Lopovi će biti krivično gonjeni, država ne voli konkurenciju.
    Žene su zakon a, muškarci vole rupu u zakonu!

  5. #5
    Član od
    10.06.2022
    Lokacija
    Mrkonjic Grad
    Garaža
    Mercedes
    Poruke
    1
    Citirati Originalno postavljeno od doktorrr Pogledati poruku
    Pozdrav svima,
    Vozim Mercedes C200 W204 iz 2012. godine (150 000 km). Pre nekog vremena prvo sam primetio da kada upalim ujutro motor kao da radi bučnije nekih 5 sekundi, a onda se vrati u normalan rad. 20-ak dana nakon toga primetio sam da kada je vozilo dobro zagrejano (ako idem na put, pa nakon nekih 30-ak minuta vožnje), kvačilo postaje tvrđe, a prilikom zaustavljanja na semaforu pa ponovnog polaska, vozilo kao da malo zatrza. To se dešava samo u prvoj brzini, sve ostale brzine su OK. Menjač normalno šalta i sve je u redu. Vozilo normalno vuče. Poslednjih dana osećam da i kada je vozilo u leru malo ljulja,odnosno trese.

    Napominjem da pri kraćim vožnjama po gradu 10-20 minuta kvačilo se normalno ponaša i auto ne trza pri polasku. Ne primećujem da nešto lupa kada ugasim vozilo ili ga upalim ili da motor zatrese u tim situacijama. Nivo kočione tećnosti je u redu.

    Sumnjam na zamajac i set kvačila, ali kao laiku mi nije jasno zašto se ovi simptomi stalno ne dešavaju. Ako zamajac ne valja, zašto vozilo svaki put ne zatrza pri polasku i zašto je kvačilo nekad tvrđe, a nekada normalno.
    Pozdrav,
    Imam identican problem sa kvacilom, koji je problem bio kod Vas?

Informacije teme

Korisnici koji pretražuju ovu temu

Trenutno je 1 korisnik(a) koji pretražuje(u) ovu temu. (Članova: 0 - Gostiju: 1)

Slične teme

  1. Veci broj obrtaja pri polasku ?
    Od sladto32 u forumu Nemačka
    Odgovora: 0
    Posl. poruka: 19.06.2016, 21:30
  2. Mercedes W204 C200 CDI 100 Kw - senzor teperature goriva
    Od dbranko u forumu Prijemno odeljenje
    Odgovora: 1
    Posl. poruka: 21.09.2015, 08:32
  3. Zamjena akumulatora na Mercedes W204?
    Od dbranko u forumu Elektro odeljenje
    Odgovora: 1
    Posl. poruka: 17.12.2013, 12:22
  4. Reset servisnog intervala Mercedes W204 C-Klasse
    Od dbranko u forumu Uradi(o) Sam
    Odgovora: 0
    Posl. poruka: 21.08.2013, 09:36
  5. Fiat Marea 2002. 1.9 JTD trese pri polasku
    Od barcode u forumu Italija
    Odgovora: 9
    Posl. poruka: 03.09.2009, 11:58

Members who have read this thread in the last 5 days: 0

Ovlašćenja postavljanja

  • Vi ne možete postavljati nove teme
  • Vi ne možete postavljati odgovore
  • Vi ne možete postavljati priloge
  • Vi ne možete menjati vaše poruke
  •