Rezultati 1 do 7 od 7

Tema: pioneer deh-p8400mp - ne radi

  1. #1
    Član od
    18.01.2009
    Lokacija
    Nis
    Garaža
    Opel Ascona
    Poruke
    4

    Unhappy pioneer deh-p8400mp - ne radi

    Dobio sam ovaj auto cd iz Nemacke, medjutim ne daje nikakav signal da je u zivotu iako sam ga povezao kako treba. Skinuo sam poklopac i merio napon na par mesta i pokazuje da struje ima , ali ne reaguje nista. Ima li neko neku ideju sta i kako da uradim. Hvala unapred

  2. #2
    Član od
    28.09.2005
    Lokacija
    NS
    Garaža
    Giulietta ,PUG 106,
    Poruke
    1.074

    Odg: pioneer deh-p8400mp - ne radi

    A kod ?
    "Bio bih zahvalan ako neko moze da mi pomogne da resim problem da me ne zavlace "majstori" i da bespotrebno dajem pare na silne preglede"
    "Ja sam duboko ubeđen da reč predsednika Rusije, kao i reč predsednika Srbije, vredi daleko više nego finansijske garancije preduzeća."

  3. #3
    Član od
    14.03.2010
    Lokacija
    Batajnica
    Garaža
    SAXO VTS-BIC
    Poruke
    1.106

    Odg: pioneer deh-p8400mp - ne radi

    Nisi napisao sta si tacno merio i koje napone si izmerio,osnovna ploca se mora potpuno odvojiti od oklopa pa onda pristupiti merenju.Prvo sto moras izmeriti je da li ima 5 volti na mikroprocesoru i na konektoru koji spaja plocicu sa osnovnom plocom.Ako je 5 volti prisutno,sledece sto meris je da li se na nekom od pinova konektora koji spaja plocicu sa osnovnom plocom javlja neka promena napona kada pritiskas dugme za ukjucenje.Ako te promene nema,najverovatnije da je neispravan procesor u samoj plocici,a ako je ima,onda moze biti neispravan procesor u bazi.Moze da se desi i da je flat kabl u prekidu...

  4. #4
    Član od
    18.01.2009
    Lokacija
    Nis
    Garaža
    Opel Ascona
    Poruke
    4

    Odg: pioneer deh-p8400mp - ne radi

    Otkrio sam da je jedan pin flat kabla u prekidu. Probacu to da resim pa javljam da li ima promene

  5. #5
    Član od
    18.01.2009
    Lokacija
    Nis
    Garaža
    Opel Ascona
    Poruke
    4

    Odg: pioneer deh-p8400mp - ne radi

    Ipak je bio flat kabli u pitanju. Radi perfektno ali sam sad zabrljao mehanizam za otvaranje kada sam ga sklapao pa cu morati malo da eksperimentisem.

  6. #6
    Član od
    14.03.2010
    Lokacija
    Batajnica
    Garaža
    SAXO VTS-BIC
    Poruke
    1.106

    Odg: pioneer deh-p8400mp - ne radi

    Odlicno,samo polako sa mehanizmom,resices i to.

  7. #7
    Član od
    18.01.2009
    Lokacija
    Nis
    Garaža
    Opel Ascona
    Poruke
    4
    Pozdrav. Novi problem sa navedenim auto CD-om. U toku voznje se ugasio sam od sebe i nece vise da se upali. Kada pokusam da ga upalim, samo zasvetli displej na 1-2 sekunde i vise se nista ne desava. Ma koliko puta probam da ga upalim, desava se isto. Ocekujem vase predloge. Hvala unapred !!!

Slične teme

  1. Pomoc Pioneer f900bt
    Od nik15 u forumu Car Audio/Video
    Odgovora: 0
    Posl. poruka: 07.11.2014, 02:13
  2. Pioneer vs. Kenwood
    Od 206 u forumu GPS & CarPC
    Odgovora: 9
    Posl. poruka: 29.11.2010, 20:44
  3. PIONEER A-4200TDF+C
    Od Tandem u forumu Car Audio/Video
    Odgovora: 3
    Posl. poruka: 22.08.2010, 10:33
  4. Cudno...Pioneer
    Od Dragon u forumu Car Audio/Video
    Odgovora: 9
    Posl. poruka: 04.06.2010, 13:32
  5. HITNO - potrebna pomoc za Pioneer DEH-P8400MP ???
    Od Kenwood u forumu Car Audio/Video
    Odgovora: 6
    Posl. poruka: 28.08.2008, 14:08

Ovlašćenja postavljanja

  • Vi ne možete postavljati nove teme
  • Vi ne možete postavljati odgovore
  • Vi ne možete postavljati priloge
  • Vi ne možete menjati vaše poruke
  •